<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>&#8220;اليونيسف&#8221;: معاناة الأطفال في سوريا بلغت أسوأ حالاتها في 2016 | مجلة أجيال الإلكترونية</title>	
    
    <!-- for mobile devices -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
	<meta name="format-detection" content="telephone=no" />
    
    <!-- Favicon Icon -->
		<link rel="shortcut icon" href="http://www.ajeal.net/magazine/wp-content/uploads/2014/04/favicon.png" type="image/vnd.microsoft.icon"/>
	<link rel="icon" href="http://www.ajeal.net/magazine/wp-content/uploads/2014/04/favicon.png" type="image/x-ico"/>	
	<link href='http://fonts.googleapis.com/css?family=Lato' rel='stylesheet' type='text/css'>
	<!-- css for IE lower than 9 -->
	  <!--[if lt IE 9]>	
	  <script type="text/javascript" src="http://www.ajeal.net/magazine/wp-content/themes/meganews/js/html5.js"></script>	      
	  <link rel="stylesheet" type="text/css" href="http://www.ajeal.net/magazine/wp-content/themes/meganews/css/IELow.css"/>			
	 <![endif]-->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37444079-4', 'auto');
  ga('send', 'pageview');

</script>	<script type="text/javascript">
        var sticky_menu = 'yes';      
    </script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="مجلة أجيال الإلكترونية &raquo; الخلاصة" href="http://www.ajeal.net/magazine/feed/" />
<link rel="alternate" type="application/rss+xml" title="مجلة أجيال الإلكترونية &raquo; خلاصة التعليقات" href="http://www.ajeal.net/magazine/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="مجلة أجيال الإلكترونية &raquo; &#8220;اليونيسف&#8221;: معاناة الأطفال في سوريا بلغت أسوأ حالاتها في 2016 خلاصة التعليقات" href="http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ajeal.net\/magazine\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ajeal.net/magazine/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.ajeal.net/magazine/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='icons-style-css'  href='http://www.ajeal.net/magazine/wp-content/themes/meganews/css/icons-css.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-style-css'  href='http://www.ajeal.net/magazine/wp-content/themes/meganews/css/flexslider.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://www.ajeal.net/magazine/wp-content/themes/meganews/wpbakery/js_composer/assets/lib/prettyphoto/css/prettyPhoto.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaplayer-style-css'  href='http://www.ajeal.net/magazine/wp-content/themes/meganews/css/mediaelementplayer.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://www.ajeal.net/magazine/wp-content/themes/meganews/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='default-style-css'  href='http://www.ajeal.net/magazine/wp-content/themes/meganews/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='media-style-css'  href='http://www.ajeal.net/magazine/wp-content/themes/meganews/css/media.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mytheme-patuaone-css'  href='http://fonts.googleapis.com/css?family=Patua+One&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mytheme-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700italic%2C700%2C800%2C800italic&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.ajeal.net/magazine/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://www.ajeal.net/magazine/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/themes/meganews/js/jquery.countTo.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.ajeal.net/magazine/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ajeal.net/magazine/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ajeal.net/magazine/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;الابنة الغامضة&#8221; رواية جديدة لإيلينا فيرّانتي' href='http://www.ajeal.net/magazine/culture/2683/%d8%a7%d9%84%d8%a7%d8%a8%d9%86%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d9%85%d8%b6%d8%a9-%d8%b1%d9%88%d8%a7%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%a5%d9%8a%d9%84%d9%8a%d9%86%d8%a7-%d9%81/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/" />
<link rel='shortlink' href='http://wp.me/p4YRKW-Hq' />
<link rel="alternate" type="application/json+oembed" href="http://www.ajeal.net/magazine/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ajeal.net%2Fmagazine%2Fsociety%2F2692%2F%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2586%25d9%258a%25d8%25b3%25d9%2581-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2586%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b7%25d9%2581%25d8%25a7%25d9%2584-%25d9%2581%25d9%258a-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%25d8%25a8%25d9%2584%25d8%25ba%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ajeal.net/magazine/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ajeal.net%2Fmagazine%2Fsociety%2F2692%2F%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2586%25d9%258a%25d8%25b3%25d9%2581-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2586%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b7%25d9%2581%25d8%25a7%25d9%2584-%25d9%2581%25d9%258a-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%25d8%25a8%25d9%2584%25d8%25ba%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;اليونيسف&#8221;: معاناة الأطفال في سوريا بلغت أسوأ حالاتها في 2016" />
<meta property="og:url" content="http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/" />
<meta property="og:description" content="قالت منظمة الأمم المتحدة للطفولة &#8220;يونيسيف&#8221;، إن الانتهاكات الجسيمة ضد الأطفال في سوريا بلغت في 2016 أعلى مستوى لها على الإطلاق بسبب تأثير الحرب المتواصلة على الأطفال، منذ 6 سنوات.…" />
<meta property="article:published_time" content="2017-03-13T13:03:34+00:00" />
<meta property="article:modified_time" content="2017-03-13T13:03:34+00:00" />
<meta property="og:site_name" content="مجلة أجيال الإلكترونية" />
<meta property="og:image" content="http://www.ajeal.net/magazine/wp-content/uploads/2017/03/syria-kids.jpg" />
<meta property="og:image:width" content="864" />
<meta property="og:image:height" content="486" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:site" content="@ajeal" />
<meta name="twitter:image" content="http://www.ajeal.net/magazine/wp-content/uploads/2017/03/syria-kids.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ajeal" />
			<style type="text/css" id="wp-custom-css">
				/*
مرحبًا بك في CSS مخصص!

لمعرفة كيف يعمل هذا، انظر http://wp.me/PEmnE-Bt
*/
.wpb_widgetised_column ul li a {
	color: #333333;
	font-size: 40px;
}			</style>
		</head>
<body class="rtl post-template-default single single-post postid-2692 single-format-standard wpb-js-composer js-comp-ver-3.6.8 vc_responsive">
<div id="container-wrapper" class="category-8">
	<div id="upper-panel-wrapper">
		<div class="center">
			<div id="upper-panel-left">
				 <ul>
<li><a title="english" href="#">ENGLISH</a></li>
<li><a title="اتصل بنا" href="http://www.ajeal.net/magazine/contact/">اتصل بنا</a></li>
</ul>			</div>
			<div id="upper-panel-right">
				<div class="fl">
<div class="search-wrapper"><a class="upper-panel-link search-from-call" title="بحث في الموقع" href="#">بحث في الموقع</a><form role="search" method="get" id="searchform" action="http://www.ajeal.net/magazine/" >
    <div><label class="screen-reader-text" for="s">SEARCH</label>
    <input type="text" value="" name="s" id="s" />
    </div>
    </form></div>
</div>			</div>
		</div>
		<div class="clear"></div>
	</div>
		<div id="header-wrapper">
		<div class="center">
						<div id="logo" style= "  margin-top: 25px;  margin-bottom: 0px;  " >
				<a href="http://www.ajeal.net/magazine" title="">
				    <img  id="logoImage"  src="http://www.ajeal.net/magazine/wp-content/uploads/2014/04/logoajeal1.png" alt="" title="" /> 
					<img  id="logoImageRetina"  src="http://www.ajeal.net/magazine/wp-content/uploads/2014/04/logoajeal1.png" alt="" title="" />
				</a>
			</div>
			<div id="right-from-logo-area">
			<p><a href="http://www.zadschool.com/" target="_blank"> <img style="width: 100%; height: 100%; border: 0;" src="http://www.zadschool.com/wp-content/uploads/2017/03/zadschool.jpg" alt="تعليم إلكتروني دروس وشروحات " /> </a></p>			</div>
			<div class="clear"></div>			
		</div>
	</div>
	<div class="menu-wrapper">
		<div class="center">
			<div class="main-menu">
				<nav class="primary">
					<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="sf-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.ajeal.net/magazine/">الرئيسية</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-item-3 mega-menu-posts mega-menu-posts-count-4"><a href="http://www.ajeal.net/magazine/media/">إعلام</a><ul class="submenu_1 sub-menu" style="display: none; visibility: hidden;"><li class="menu-item menu-item-type-post_type menu-item-object-page">
  	   						 <a title="تأثير الصورة الرقمية في البرمجة الذهنية" href="http://www.ajeal.net/magazine/media/2634/%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%85%d8%ac%d8%a9-%d8%a7%d9%84%d8%b0%d9%87%d9%86/" class="sf-with-ul">	<img src="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/9730-579x390.jpg" alt="تأثير الصورة الرقمية في البرمجة الذهنية" />
							<span class="post-link-in-menu" href="http://www.ajeal.net/magazine/media/2634/%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%85%d8%ac%d8%a9-%d8%a7%d9%84%d8%b0%d9%87%d9%86/" class="sf-with-ul">تأثير الصورة الرقمية في البرمجة الذهنية</span></a><li class="menu-item menu-item-type-post_type menu-item-object-page">
  	   						 <a title="فتح الترشيحات لجائزة رواد التواصل الاجتماعي العرب" href="http://www.ajeal.net/magazine/media/2603/%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d8%aa%d8%b1%d8%b4%d9%8a%d8%ad%d8%a7%d8%aa-%d9%84%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%b1%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84%d8%a7/" class="sf-with-ul">	<img src="http://www.ajeal.net/magazine/wp-content/uploads/2016/08/image-579x390.jpg" alt="فتح الترشيحات لجائزة رواد التواصل الاجتماعي العرب" />
							<span class="post-link-in-menu" href="http://www.ajeal.net/magazine/media/2603/%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d8%aa%d8%b1%d8%b4%d9%8a%d8%ad%d8%a7%d8%aa-%d9%84%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%b1%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84%d8%a7/" class="sf-with-ul">فتح الترشيحات لجائزة رواد التواصل الاجتماعي العرب</span></a><li class="menu-item menu-item-type-post_type menu-item-object-page">
  	   						 <a title="وسائل التواصل الاجتماعي مصدر رئيسي للأخبار بين الشباب" href="http://www.ajeal.net/magazine/media/2562/%d9%88%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d9%85%d8%b5%d8%af%d8%b1-%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a-%d9%84%d9%84/" class="sf-with-ul">	<img src="http://www.ajeal.net/magazine/wp-content/uploads/2016/06/social_media-579x371.jpg" alt="وسائل التواصل الاجتماعي مصدر رئيسي للأخبار بين الشباب" />
							<span class="post-link-in-menu" href="http://www.ajeal.net/magazine/media/2562/%d9%88%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d9%85%d8%b5%d8%af%d8%b1-%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a-%d9%84%d9%84/" class="sf-with-ul">وسائل التواصل الاجتماعي مصدر رئيسي للأخبار بين الشباب</span></a><li class="menu-item menu-item-type-post_type menu-item-object-page">
  	   						 <a title="تكريم الفائزين بـ &#8220;جائزة الصحافة العربية&#8221; لعام 2016" href="http://www.ajeal.net/magazine/media/2541/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%81%d8%a7%d8%a6%d8%b2%d9%8a%d9%86-%d8%a8%d9%80-%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-2/" class="sf-with-ul">	<img src="http://www.ajeal.net/magazine/wp-content/uploads/2016/05/dpc-579x390.jpg" alt="تكريم الفائزين بـ &#8220;جائزة الصحافة العربية&#8221; لعام 2016" />
							<span class="post-link-in-menu" href="http://www.ajeal.net/magazine/media/2541/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%81%d8%a7%d8%a6%d8%b2%d9%8a%d9%86-%d8%a8%d9%80-%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-2/" class="sf-with-ul">تكريم الفائزين بـ &#8220;جائزة الصحافة العربية&#8221; لعام 2016</span></a></ul></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-item-2 mega-menu-posts mega-menu-posts-count-4"><a href="http://www.ajeal.net/magazine/culture/">ثقافة</a><ul class="submenu_1 sub-menu" style="display: none; visibility: hidden;"><li class="menu-item menu-item-type-post_type menu-item-object-page">
  	   						 <a title="&#8220;الابنة الغامضة&#8221; رواية جديدة لإيلينا فيرّانتي" href="http://www.ajeal.net/magazine/culture/2683/%d8%a7%d9%84%d8%a7%d8%a8%d9%86%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d9%85%d8%b6%d8%a9-%d8%b1%d9%88%d8%a7%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%a5%d9%8a%d9%84%d9%8a%d9%86%d8%a7-%d9%81/" class="sf-with-ul">	<img src="http://www.ajeal.net/magazine/wp-content/uploads/2016/12/ibna-579x390.jpg" alt="&#8220;الابنة الغامضة&#8221; رواية جديدة لإيلينا فيرّانتي" />
							<span class="post-link-in-menu" href="http://www.ajeal.net/magazine/culture/2683/%d8%a7%d9%84%d8%a7%d8%a8%d9%86%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d9%85%d8%b6%d8%a9-%d8%b1%d9%88%d8%a7%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%a5%d9%8a%d9%84%d9%8a%d9%86%d8%a7-%d9%81/" class="sf-with-ul">&#8220;الابنة الغامضة&#8221; رواية جديدة لإيلينا فيرّانتي</span></a><li class="menu-item menu-item-type-post_type menu-item-object-page">
  	   						 <a title="&#8220;الثمار المنسية&#8221; مراوحة بين الخيال والسيرة الذاتية" href="http://www.ajeal.net/magazine/culture/2678/%d8%a7%d9%84%d8%ab%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%b3%d9%8a%d8%a9-%d9%85%d8%b1%d8%a7%d9%88%d8%ad%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d9%84-%d9%88%d8%a7%d9%84/" class="sf-with-ul">	<img src="http://www.ajeal.net/magazine/wp-content/uploads/2016/12/kavina-579x390.jpg" alt="&#8220;الثمار المنسية&#8221; مراوحة بين الخيال والسيرة الذاتية" />
							<span class="post-link-in-menu" href="http://www.ajeal.net/magazine/culture/2678/%d8%a7%d9%84%d8%ab%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%b3%d9%8a%d8%a9-%d9%85%d8%b1%d8%a7%d9%88%d8%ad%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d9%84-%d9%88%d8%a7%d9%84/" class="sf-with-ul">&#8220;الثمار المنسية&#8221; مراوحة بين الخيال والسيرة الذاتية</span></a><li class="menu-item menu-item-type-post_type menu-item-object-page">
  	   						 <a title="&#8220;إن عانقتك فلا تخف&#8221;  كتاب يسبر غور عالَم التوحّد" href="http://www.ajeal.net/magazine/culture/2675/%d8%a5%d9%86-%d8%b9%d8%a7%d9%86%d9%82%d8%aa%d9%83-%d9%81%d9%84%d8%a7-%d8%aa%d8%ae%d9%81-%d9%83%d8%aa%d8%a7%d8%a8-%d9%8a%d8%b3%d8%a8%d8%b1-%d8%ba%d9%88%d8%b1-%d8%b9%d8%a7%d9%84%d9%8e%d9%85-%d8%a7/" class="sf-with-ul">	<img src="http://www.ajeal.net/magazine/wp-content/uploads/2016/12/4564-500x390.jpg" alt="&#8220;إن عانقتك فلا تخف&#8221;  كتاب يسبر غور عالَم التوحّد" />
							<span class="post-link-in-menu" href="http://www.ajeal.net/magazine/culture/2675/%d8%a5%d9%86-%d8%b9%d8%a7%d9%86%d9%82%d8%aa%d9%83-%d9%81%d9%84%d8%a7-%d8%aa%d8%ae%d9%81-%d9%83%d8%aa%d8%a7%d8%a8-%d9%8a%d8%b3%d8%a8%d8%b1-%d8%ba%d9%88%d8%b1-%d8%b9%d8%a7%d9%84%d9%8e%d9%85-%d8%a7/" class="sf-with-ul">&#8220;إن عانقتك فلا تخف&#8221;  كتاب يسبر غور عالَم التوحّد</span></a><li class="menu-item menu-item-type-post_type menu-item-object-page">
  	   						 <a title="المواد الثقافية: قوة دافعة في العصر الرقمي" href="http://www.ajeal.net/magazine/culture/2460/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9-%d9%82%d9%88%d8%a9-%d8%af%d8%a7%d9%81%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%b5%d8%b1-%d8%a7%d9%84%d8%b1/" class="sf-with-ul">	<img src="http://www.ajeal.net/magazine/wp-content/uploads/2016/03/03-10-unesco-cult-579x390.jpg" alt="المواد الثقافية: قوة دافعة في العصر الرقمي" />
							<span class="post-link-in-menu" href="http://www.ajeal.net/magazine/culture/2460/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9-%d9%82%d9%88%d8%a9-%d8%af%d8%a7%d9%81%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%b5%d8%b1-%d8%a7%d9%84%d8%b1/" class="sf-with-ul">المواد الثقافية: قوة دافعة في العصر الرقمي</span></a></ul></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-item-8 current-post-ancestor current-menu-parent current-post-parent mega-menu-posts mega-menu-posts-count-4"><a href="http://www.ajeal.net/magazine/society/">مجتمع</a><ul class="submenu_1 sub-menu" style="display: none; visibility: hidden;"><li class="menu-item menu-item-type-post_type menu-item-object-page">
  	   						 <a title="&#8220;اليونيسف&#8221;: معاناة الأطفال في سوريا بلغت أسوأ حالاتها في 2016" href="http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/" class="sf-with-ul">	<img src="http://www.ajeal.net/magazine/wp-content/uploads/2017/03/syria-kids-579x390.jpg" alt="&#8220;اليونيسف&#8221;: معاناة الأطفال في سوريا بلغت أسوأ حالاتها في 2016" />
							<span class="post-link-in-menu" href="http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/" class="sf-with-ul">&#8220;اليونيسف&#8221;: معاناة الأطفال في سوريا بلغت أسوأ حالاتها في 2016</span></a><li class="menu-item menu-item-type-post_type menu-item-object-page">
  	   						 <a title="دراسة: النساء الأقل حظاً للحصول على زيادة في الأجور مقارنة بالرجال" href="http://www.ajeal.net/magazine/society/2658/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d9%82%d9%84-%d8%ad%d8%b8%d8%a7%d9%8b-%d9%84%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%b2%d9%8a%d8%a7/" class="sf-with-ul">	<img src="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/0-Photo2016-02-16_01-42-55-PM-579x390.jpg" alt="دراسة: النساء الأقل حظاً للحصول على زيادة في الأجور مقارنة بالرجال" />
							<span class="post-link-in-menu" href="http://www.ajeal.net/magazine/society/2658/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d9%82%d9%84-%d8%ad%d8%b8%d8%a7%d9%8b-%d9%84%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%b2%d9%8a%d8%a7/" class="sf-with-ul">دراسة: النساء الأقل حظاً للحصول على زيادة في الأجور مقارنة بالرجال</span></a><li class="menu-item menu-item-type-post_type menu-item-object-page">
  	   						 <a title="دراسة: 80% من الأشخاص بعمر 18  يعتقدون أنهم معرضون لخطر العنف الجنسي على الإنترنت" href="http://www.ajeal.net/magazine/society/2559/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-80-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d8%a8%d8%b9%d9%85%d8%b1-18-%d9%8a%d8%b9%d8%aa%d9%82%d8%af%d9%88%d9%86-%d8%a3%d9%86%d9%87%d9%85-%d9%85%d8%b9/" class="sf-with-ul">	<img src="http://www.ajeal.net/magazine/wp-content/uploads/2016/06/d5176-694-128826-4-579x390.jpg" alt="دراسة: 80% من الأشخاص بعمر 18  يعتقدون أنهم معرضون لخطر العنف الجنسي على الإنترنت" />
							<span class="post-link-in-menu" href="http://www.ajeal.net/magazine/society/2559/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-80-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d8%a8%d8%b9%d9%85%d8%b1-18-%d9%8a%d8%b9%d8%aa%d9%82%d8%af%d9%88%d9%86-%d8%a3%d9%86%d9%87%d9%85-%d9%85%d8%b9/" class="sf-with-ul">دراسة: 80% من الأشخاص بعمر 18  يعتقدون أنهم معرضون لخطر العنف الجنسي على الإنترنت</span></a><li class="menu-item menu-item-type-post_type menu-item-object-page">
  	   						 <a title="دراسة تكشف عن علاقة الشباب السوري والشبكات الاجتماعية" href="http://www.ajeal.net/magazine/society/2554/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%88%d8%a7%d9%84%d8%b4/" class="sf-with-ul">	<img src="http://www.ajeal.net/magazine/wp-content/uploads/2016/05/376-579x390.jpg" alt="دراسة تكشف عن علاقة الشباب السوري والشبكات الاجتماعية" />
							<span class="post-link-in-menu" href="http://www.ajeal.net/magazine/society/2554/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%88%d8%a7%d9%84%d8%b4/" class="sf-with-ul">دراسة تكشف عن علاقة الشباب السوري والشبكات الاجتماعية</span></a></ul></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-item-126"><a href="http://www.ajeal.net/magazine/spot-light/">آراء ومقالات</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-item-1 mega-menu-posts mega-menu-posts-count-4"><a href="http://www.ajeal.net/magazine/windows/">شبابيك</a><ul class="submenu_1 sub-menu" style="display: none; visibility: hidden;"><li class="menu-item menu-item-type-post_type menu-item-object-page">
  	   						 <a title="10 طرق لعلاج انخفاض ضغط الدم في المنزل" href="http://www.ajeal.net/magazine/windows/2639/10-%d8%b7%d8%b1%d9%82-%d9%84%d8%b9%d9%84%d8%a7%d8%ac-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%b6%d8%ba%d8%b7-%d8%a7%d9%84%d8%af%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%86%d8%b2%d9%84/" class="sf-with-ul">	<img src="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/01-what-ways-treat-low-blood-pressure-bluecinema-579x390.jpg" alt="10 طرق لعلاج انخفاض ضغط الدم في المنزل" />
							<span class="post-link-in-menu" href="http://www.ajeal.net/magazine/windows/2639/10-%d8%b7%d8%b1%d9%82-%d9%84%d8%b9%d9%84%d8%a7%d8%ac-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%b6%d8%ba%d8%b7-%d8%a7%d9%84%d8%af%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%86%d8%b2%d9%84/" class="sf-with-ul">10 طرق لعلاج انخفاض ضغط الدم في المنزل</span></a><li class="menu-item menu-item-type-post_type menu-item-object-page">
  	   						 <a title="رؤساء دول وحكومات حصدوا جوائز نوبل ، تعرف عليهم.." href="http://www.ajeal.net/magazine/windows/2618/%d8%b1%d8%a4%d8%b3%d8%a7%d8%a1-%d8%af%d9%88%d9%84-%d9%88%d8%ad%d9%83%d9%88%d9%85%d8%a7%d8%aa-%d8%ad%d8%b5%d8%af%d9%88%d8%a7-%d8%ac%d9%88%d8%a7%d8%a6%d8%b2-%d9%86%d9%88%d8%a8%d9%84%d8%8c-%d8%aa%d8%b9/" class="sf-with-ul">	<img src="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/nobel-579x390.jpg" alt="رؤساء دول وحكومات حصدوا جوائز نوبل ، تعرف عليهم.." />
							<span class="post-link-in-menu" href="http://www.ajeal.net/magazine/windows/2618/%d8%b1%d8%a4%d8%b3%d8%a7%d8%a1-%d8%af%d9%88%d9%84-%d9%88%d8%ad%d9%83%d9%88%d9%85%d8%a7%d8%aa-%d8%ad%d8%b5%d8%af%d9%88%d8%a7-%d8%ac%d9%88%d8%a7%d8%a6%d8%b2-%d9%86%d9%88%d8%a8%d9%84%d8%8c-%d8%aa%d8%b9/" class="sf-with-ul">رؤساء دول وحكومات حصدوا جوائز نوبل ، تعرف عليهم..</span></a><li class="menu-item menu-item-type-post_type menu-item-object-page">
  	   						 <a title="تلوث الهواء يهدد أكثر من 92% من سكان العالم بأمراض خطيرة" href="http://www.ajeal.net/magazine/windows/2614/%d8%aa%d9%84%d9%88%d8%ab-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d9%8a%d9%87%d8%af%d8%af-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-92-%d9%85%d9%86-%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%84/" class="sf-with-ul">	<img src="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/Air_Quality-579x390.jpg" alt="تلوث الهواء يهدد أكثر من 92% من سكان العالم بأمراض خطيرة" />
							<span class="post-link-in-menu" href="http://www.ajeal.net/magazine/windows/2614/%d8%aa%d9%84%d9%88%d8%ab-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d9%8a%d9%87%d8%af%d8%af-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-92-%d9%85%d9%86-%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%84/" class="sf-with-ul">تلوث الهواء يهدد أكثر من 92% من سكان العالم بأمراض خطيرة</span></a><li class="menu-item menu-item-type-post_type menu-item-object-page">
  	   						 <a title="دراسة: الفقر مرتبط بانخفاض القدرات المعرفية لدى الشباب" href="http://www.ajeal.net/magazine/windows/2611/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%81%d9%82%d8%b1-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d8%a8%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85/" class="sf-with-ul">	<img src="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/youth.jpg" alt="دراسة: الفقر مرتبط بانخفاض القدرات المعرفية لدى الشباب" />
							<span class="post-link-in-menu" href="http://www.ajeal.net/magazine/windows/2611/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%81%d9%82%d8%b1-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d8%a8%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85/" class="sf-with-ul">دراسة: الفقر مرتبط بانخفاض القدرات المعرفية لدى الشباب</span></a></ul></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-item-7 menu-item-has-children mega-menu-columns mega-menu-columns-count-4"><a href="http://www.ajeal.net/magazine/multimedia/">ملتميديا</a>
<ul class="submenu_1">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-item-363"><a href="http://www.ajeal.net/magazine/multimedia/images/">صور</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-item-364"><a href="http://www.ajeal.net/magazine/multimedia/video/">فيديو</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-item-365"><a href="http://www.ajeal.net/magazine/multimedia/infograph/">إنفوجراف</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-item-120"><a href="http://www.ajeal.net/magazine/multimedia/cartoon/">كاريكاتير</a></li>
</ul>
</li>
</ul></div>        
				</nav><!--.primary-->	
			</div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="menu-wrapper-hidden"></div>			
		<div id="container"> <!-- start container -->	
						
				<div class="page-breadcrumbs">
					<div class="breadcrumbs-content">
						<a href="http://www.ajeal.net/magazine">الرئيسية</a> &#92; <a href="http://www.ajeal.net/magazine/society/" >مجتمع</a> &#92; <span class="current">&#8220;اليونيسف&#8221;: معاناة الأطفال في سوريا بلغت أسوأ حالاتها في 2016</span>					</div>
				</div>
							
			<div class="main-no-sidebar">
				<div class="inside-section">
		  			<div class="vc_span8">
												<div class="single-post-cat"><a class="category-defult-bg category-bg-color-8" href="http://www.ajeal.net/magazine/society/">مجتمع</a></div>
							<div class="single-post-comments-number"><span class="icons-comments icon-comment"></span><a href="http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/#respond" >0</a></div>
							<div class="clear"></div>
							<h1 class="single-post-title">&#8220;اليونيسف&#8221;: معاناة الأطفال في سوريا بلغت أسوأ حالاتها في 2016</h1>

							</*div class="single-post-author"> <php the_author_posts_link(); ?></div*/>
							<div class="single-post-date">2017/03/13 3:03 مساءً</div>
							<div class="clear"></div>
							<div class="single-post-type-content">
							<div class="inside-section"><div class="wpb_row vc_row-fluid container_width  ">
	<div class="vc_span12 wpb_column column_container">
		<div class="wpb_wrapper">
			
		</div> 
	</div> 
</div></div>							 </div>
							 <div class="clear"></div>
							<p><img class="aligncenter size-full wp-image-2693" src="http://www.ajeal.net/magazine/wp-content/uploads/2017/03/syria-kids.jpg" alt="" width="864" height="486" srcset="http://www.ajeal.net/magazine/wp-content/uploads/2017/03/syria-kids.jpg 864w, http://www.ajeal.net/magazine/wp-content/uploads/2017/03/syria-kids-300x169.jpg 300w, http://www.ajeal.net/magazine/wp-content/uploads/2017/03/syria-kids-768x432.jpg 768w" sizes="(max-width: 864px) 100vw, 864px" /></p>
<p>قالت منظمة الأمم المتحدة للطفولة &#8220;يونيسيف&#8221;، إن الانتهاكات الجسيمة ضد الأطفال في سوريا بلغت في 2016 أعلى مستوى لها على الإطلاق بسبب تأثير الحرب المتواصلة على الأطفال، منذ 6 سنوات.<span id="more-2692"></span></p>
<p>وأوضحت &#8220;اليونيسيف&#8221; في تقرير لها أن حالات قتل وتشويه وتجنيد الأطفال، ارتفعت بشكل حاد العام الماضي، مع تصعيد حاد في أعمال العنف في أنحاء البلاد.</p>
<p>وأحصت اليونيسيف، مقتل 652 طفلا على الأقل خلال 2016، مسجلة زيادة بنسبة 20% عن 2015، مما يجعل سنة 2016، أسوأ عام على الأطفال في سوريا منذ بدء التحقق رسميا من الضحايا من الأطفال سنة 2014.</p>
<p>وأشارت إلى أن 255 طفلا قتلوا في المدارس أو بالقرب منها.</p>
<p>كما أثبت التقرير أن أكثر من 850 طفلا تم تجنيدهم للقتال في الصراع، أي أكثر من ضعف عددهم في 2015.</p>
<p>وقال المدير الإقليمي لليونيسف لمنطقة الشرق الأوسط وشمال إفريقيا جيرت كابيليري، إن &#8220;معاناة الأطفال في سوريا لم يسبق لها مثيل، حيث يتعرض الملايين من الأطفال لهجمات بشكل يومي، ما قلب حياتهم رأسا على عقب، إضافة إلى العواقب المروعة على صحتهم ورفاههم والمستقبل&#8221;.</p>
<p>وكشف تقرير اليونيسيف، مليونين و800 ألف طفل يعيشون في المناطق التي يصعب الوصول إليها، من ضمنهم 280 ألفا من الأطفال يعيشون تحت الحصار، وانقطاع المساعدات الإنسانية عنهم بشكل كامل.</p>
<p>ولفت التقرير إلى أنه بعد 6 سنوات من الحرب، يعتمد ما يقرب عن 6 ملايين طفل على المساعدات الإنسانية، مع تضاعف عدد المشردين منهم 12 مرة منذ 2012. فيما تم تهجير الملايين من الأطفال، لأكثر من سبع مرات. والآن يعيش أكثر من مليونين و300 ألف طفل كلاجئين في تركيا ولبنان والأردن ومصر و العراق.</p>
<p>كما أشار التقرير، إلى أنه غالبا ما يدفع الأطفال إلى الزواج المبكر وإلى العمالة، حيث يضطر أطفال أكثر من ثلثي الأسر السورية للعمل من أجل إعالة أسرهم.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.ajeal.net/magazine/society/2480/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a7%d9%84%d9%8a%d9%85%d9%86-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d9%87%d8%a7%d9%88%d9%8a%d8%a9/" target="_blank" rel="nofollow" class="u856fa2ef0d646099cc444a0c932a9999"><!-- INLINE RELATED POSTS 1/3 //--><style> .u856fa2ef0d646099cc444a0c932a9999 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #C0392B!important; text-decoration:none; } .u856fa2ef0d646099cc444a0c932a9999:active, .u856fa2ef0d646099cc444a0c932a9999:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u856fa2ef0d646099cc444a0c932a9999 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u856fa2ef0d646099cc444a0c932a9999 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u856fa2ef0d646099cc444a0c932a9999 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u856fa2ef0d646099cc444a0c932a9999:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">اقرأ أيضاً</span>&nbsp; <span class="postTitle">تقرير: أطفال اليمن على حافة الهاوية</span></div></a></div><p>وناشدت اليونيسف، نيابة عن أطفال سوريا، جميع أطراف النزاع وأولئك الذين لديهم نفوذ عليها والمجتمع الدولي الذي يهتم بالأطفال للتوصل الى حل سياسي فوري لإنهاء الصراع في سوريا، ووضع حد لجميع الانتهاكات الجسيمة ضد الأطفال بما في ذلك القتل والتشويه والتجنيد، والهجمات على المدارس والمستشفيات، ورفع الحصار بشكل غير مشروط ومستمر لجميع الأطفال المحتاجين أينما كانوا في سوريا.</p>
<p>كما طالبت الحكومات والمجتمعات المضيفة للاجئين بتوفير الدعم المستدام للأطفال المعرضين للخطر، بغض النظر عن وضعهم، واستمرار الدعم المالي لمساعدة اليونيسف المنقذة للحياة إلى الأطفال السوريين.</p>
<p style="text-align: left;"><strong>الأناضول</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2692" class="share-twitter sd-button share-icon no-text" href="http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2692" class="share-facebook sd-button share-icon no-text" href="http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2692" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/?share=google-plus-1" target="_blank" title="اضغط للمشاركة على Google+"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على Google+ (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>							<div class="clear"></div>
							
							<div class="post-tagged">الوسوم: <a href="http://www.ajeal.net/magazine/tag/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%8a%d9%81/" rel="tag">اليونيسيف</a>, <a href="http://www.ajeal.net/magazine/tag/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" rel="tag">سوريا</a>, <a href="http://www.ajeal.net/magazine/tag/%d8%b7%d9%81%d9%88%d9%84%d8%a9/" rel="tag">طفولة</a>, <a href="http://www.ajeal.net/magazine/tag/%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%8a%d9%81/" rel="tag">يونيسيف</a><br /></div>
<div align="center">	</div>			
							<div class="clear"></div>
								<div class="blog-share-socials-wrapper">
	<div class="blog-share-socials-title">شارك:</div>	
		<ul class="blog-share-socials">
						<li class="facebook">
					<a title="Facebook"  href="http://www.facebook.com/share.php?u=http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/" target="_blank"><img src="http://www.ajeal.net/magazine/wp-content/themes/meganews/images/socials/facebook.jpg" alt="facebook"></a>
				</li>
								<li class="twitter">
					<a title="Twitter"  href="http://twitter.com/home?status=&#8220;اليونيسف&#8221;:%20معاناة%20الأطفال%20في%20سوريا%20بلغت%20أسوأ%20حالاتها%20في%202016%20-%20http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/" target="_blank"><img src="http://www.ajeal.net/magazine/wp-content/themes/meganews/images/socials/twitter.jpg" alt="twitter"></a>
				</li>	
			
						<li class="googleplus">
					<a title="Google Plus"  href="https://plus.google.com/share?url=http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/" target="_blank"><img src="http://www.ajeal.net/magazine/wp-content/themes/meganews/images/socials/google-plus.jpg" alt="googleplus"></a>
				</li>
								<li class="linkedin">
					<a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/&title=&#8220;اليونيسف&#8221;:%20معاناة%20الأطفال%20في%20سوريا%20بلغت%20أسوأ%20حالاتها%20في%202016" target="_blank"><img src="http://www.ajeal.net/magazine/wp-content/themes/meganews/images/socials/linkedin.jpg" alt="linkedin"></a>
				</li>
								<li class="tumblr">
					<a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/&name=&#8220;اليونيسف&#8221;:%20معاناة%20الأطفال%20في%20سوريا%20بلغت%20أسوأ%20حالاتها%20في%202016" target="_blank"><img src="http://www.ajeal.net/magazine/wp-content/themes/meganews/images/socials/tumblr.jpg" alt="tumblr"></a>
				</li>
								<li class="rss">
					<a title="RSS" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/&title=&#8220;اليونيسف&#8221;:%20معاناة%20الأطفال%20في%20سوريا%20بلغت%20أسوأ%20حالاتها%20في%202016" target="_blank"><img src="http://www.ajeal.net/magazine/wp-content/themes/meganews/images/socials/rss.jpg" alt="rss"></a>
				</li>
										<li class="mail">
					<a title="Mail" href="mailto:someemail@domain.com?subject=&#8220;اليونيسف&#8221;:%20معاناة%20الأطفال%20في%20سوريا%20بلغت%20أسوأ%20حالاتها%20في%202016&body=http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/" target="_blank"><img src="http://www.ajeal.net/magazine/wp-content/themes/meganews/images/socials/mail.jpg" alt="mail"></a>
				</li>
				</ul>
	</div>
		<!--BEGIN .author-bio-->
	<div class="clear"></div>
	<div class="author-bio">
				<img alt='' src='http://1.gravatar.com/avatar/a71199f1762242d6d2b5db4d2fd3e09a?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a71199f1762242d6d2b5db4d2fd3e09a?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	<div class="author-info">
	<ul class="author-socials">
			</ul>
	
	<h3 class="author-title">
	بواسطة: أجيال</h3>
	<p class="author-description">	</div>
	<!--END .author-bio-->
	<div class="clear"></div>
	</div>
	<div class="clear"></div>
								

															<div class="clear"></div>
					<!-- start comments -->												
					<div id="comments">
						﻿<div class="post-desc">
	<h1>
		يوجد 0 تعليقات	</h1>
			<h1 class="leave-reply">إضافة تعليق</h1>
	<p class="leave-opinion">هل تريد التعبير عن رأيك؟ <br />إضافة رد!</p>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/magazine/society/2692/%D8%A7%D9%84%D9%8A%D9%88%D9%86%D9%8A%D8%B3%D9%81-%D9%85%D8%B9%D8%A7%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D9%81%D9%8A-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A8%D9%84%D8%BA/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.ajeal.net/magazine/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='2692' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b109a9c350" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p>			</form>
			</div><!-- #respond -->
		<div class="clear"></div>
</div>
					</div>				
					<!-- end comments -->						
				</div>
				<div class="vc_span4 sidebar">
					<div class="wpb_widgetised_column sidebar-left-border">
				<div id="text-11" class="widget animationClass widget_text" style="margin-bottom:30px;">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tech300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4130136841329706"
     data-ad-slot="1420647725"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="clear"></div></div><div class="clear"></div><div id="post_widget-2" class="widget animationClass post_widget" style="margin-bottom:30px;"><h3 class="sidebar-title">جديد المجلة</h3><div class="title_stripes_sidebar"></div><div class="clear"></div><div class="latest-post-type2">						 		<div class="post-widget-single-type2"> 
									<a title="&#8220;اليونيسف&#8221;: معاناة الأطفال في سوريا بلغت أسوأ حالاتها في 2016" href="http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/" >				
									<img width="382" height="189" src="http://www.ajeal.net/magazine/wp-content/uploads/2017/03/syria-kids-382x189.jpg" class="attachment-PostSection22 size-PostSection22 wp-post-image" alt="" title="" />									</a>
								</div>
							
				
							 		<div class="post-widget-single-type2"> 
									<a title="&#8220;الابنة الغامضة&#8221; رواية جديدة لإيلينا فيرّانتي" href="http://www.ajeal.net/magazine/culture/2683/%d8%a7%d9%84%d8%a7%d8%a8%d9%86%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d9%85%d8%b6%d8%a9-%d8%b1%d9%88%d8%a7%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%a5%d9%8a%d9%84%d9%8a%d9%86%d8%a7-%d9%81/" >				
									<img width="382" height="189" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/12/ibna-382x189.jpg" class="attachment-PostSection22 size-PostSection22 wp-post-image" alt="" title="" />									</a>
								</div>
							
				
							 		<div class="post-widget-single-type2"> 
									<a title="&#8220;الثمار المنسية&#8221; مراوحة بين الخيال والسيرة الذاتية" href="http://www.ajeal.net/magazine/culture/2678/%d8%a7%d9%84%d8%ab%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%b3%d9%8a%d8%a9-%d9%85%d8%b1%d8%a7%d9%88%d8%ad%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d9%84-%d9%88%d8%a7%d9%84/" >				
									<img width="382" height="189" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/12/kavina-382x189.jpg" class="attachment-PostSection22 size-PostSection22 wp-post-image" alt="" title="" />									</a>
								</div>
							
				
							 		<div class="post-widget-single-type2"> 
									<a title="&#8220;إن عانقتك فلا تخف&#8221;  كتاب يسبر غور عالَم التوحّد" href="http://www.ajeal.net/magazine/culture/2675/%d8%a5%d9%86-%d8%b9%d8%a7%d9%86%d9%82%d8%aa%d9%83-%d9%81%d9%84%d8%a7-%d8%aa%d8%ae%d9%81-%d9%83%d8%aa%d8%a7%d8%a8-%d9%8a%d8%b3%d8%a8%d8%b1-%d8%ba%d9%88%d8%b1-%d8%b9%d8%a7%d9%84%d9%8e%d9%85-%d8%a7/" >				
									<img width="382" height="189" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/12/4564-382x189.jpg" class="attachment-PostSection22 size-PostSection22 wp-post-image" alt="" title="" />									</a>
								</div>
							
				
							 		<div class="post-widget-single-type2"> 
									<a title="كلمات في حب اللغة العربية" href="http://www.ajeal.net/magazine/spot-light/2664/%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%81%d9%8a-%d8%ad%d8%a8-%d8%a7%d9%84%d9%84%d8%ba%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/" >				
									<img width="382" height="189" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/arabia-382x189.png" class="attachment-PostSection22 size-PostSection22 wp-post-image" alt="" title="" srcset="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/arabia-382x189.png 382w, http://www.ajeal.net/magazine/wp-content/uploads/2016/10/arabia-300x149.png 300w, http://www.ajeal.net/magazine/wp-content/uploads/2016/10/arabia-768x380.png 768w, http://www.ajeal.net/magazine/wp-content/uploads/2016/10/arabia.png 800w" sizes="(max-width: 382px) 100vw, 382px" />									</a>
								</div>
							
				
							 		<div class="post-widget-single-type2"> 
									<a title="دراسة: النساء الأقل حظاً للحصول على زيادة في الأجور مقارنة بالرجال" href="http://www.ajeal.net/magazine/society/2658/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d9%82%d9%84-%d8%ad%d8%b8%d8%a7%d9%8b-%d9%84%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%b2%d9%8a%d8%a7/" >				
									<img width="382" height="189" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/0-Photo2016-02-16_01-42-55-PM-382x189.jpg" class="attachment-PostSection22 size-PostSection22 wp-post-image" alt="" title="" />									</a>
								</div>
							
				
							 		<div class="post-widget-single-type2"> 
									<a title="10 طرق لعلاج انخفاض ضغط الدم في المنزل" href="http://www.ajeal.net/magazine/windows/2639/10-%d8%b7%d8%b1%d9%82-%d9%84%d8%b9%d9%84%d8%a7%d8%ac-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%b6%d8%ba%d8%b7-%d8%a7%d9%84%d8%af%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%86%d8%b2%d9%84/" >				
									<img width="382" height="189" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/01-what-ways-treat-low-blood-pressure-bluecinema-382x189.jpg" class="attachment-PostSection22 size-PostSection22 wp-post-image" alt="" title="" />									</a>
								</div>
							
				
							 		<div class="post-widget-single-type2"> 
									<a title="تأثير الصورة الرقمية في البرمجة الذهنية" href="http://www.ajeal.net/magazine/media/2634/%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%85%d8%ac%d8%a9-%d8%a7%d9%84%d8%b0%d9%87%d9%86/" >				
									<img width="382" height="189" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/9730-382x189.jpg" class="attachment-PostSection22 size-PostSection22 wp-post-image" alt="" title="" />									</a>
								</div>
							
				
	</div>	<div class="clear"></div>		
	<div class="clear"></div></div><div class="clear"></div><div id="text-10" class="widget animationClass widget_text" style="margin-bottom:30px;">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tech300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4130136841329706"
     data-ad-slot="1420647725"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="clear"></div></div><div class="clear"></div>			
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
	<div id="post_tab_widget-2" class="widget animationClass post_tab_widget" style="margin-bottom:30px;">
	<div class="wpb_tabs wpb_content_element" data-interval="0">
		<div class="wpb_wrapper wpb_tour_tabs_wrapper ui-tabs clearfix">
			<ul class="wpb_tabs_nav ui-tabs-nav clearfix"><li><a href="#tab-6309">شبابيك</a></li><li><a href="#tab-13735">مجتمع</a></li><li><a href="#tab-13798">ميديا</a></li></ul><div class="clear"></div>
<div class='tab-content-border-wrapper'>
			
			<div id="tab-6309" class="wpb_tab ui-tabs-panel wpb_ui-tabs-hide clearfix pero">
				<div class="post-widget-single  post_widget" style="width:100%;"><div class="mypost_widget_img"> <a title="10 طرق لعلاج انخفاض ضغط الدم في المنزل" href="http://www.ajeal.net/magazine/windows/2639/10-%d8%b7%d8%b1%d9%82-%d9%84%d8%b9%d9%84%d8%a7%d8%ac-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%b6%d8%ba%d8%b7-%d8%a7%d9%84%d8%af%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%86%d8%b2%d9%84/" ><img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/01-what-ways-treat-low-blood-pressure-bluecinema-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" /></a></div><div class="mypost_widget_text"><div class="category"><a href="http://www.ajeal.net/magazine/windows/" title="شبابيك" class="cat category-bg-color-1">شبابيك</a></div><div class="title"><a title="10 طرق لعلاج انخفاض ضغط الدم في المنزل"  href="http://www.ajeal.net/magazine/windows/2639/10-%d8%b7%d8%b1%d9%82-%d9%84%d8%b9%d9%84%d8%a7%d8%ac-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%b6%d8%ba%d8%b7-%d8%a7%d9%84%d8%af%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%86%d8%b2%d9%84/">10 طرق لعلاج انخفاض ضغط الدم في المنزل</a></div></div></div><div class="clear"></div><div class="post-widget-single  post_widget" style="width:100%;"><div class="mypost_widget_img"> <a title="رؤساء دول وحكومات حصدوا جوائز نوبل ، تعرف عليهم.." href="http://www.ajeal.net/magazine/windows/2618/%d8%b1%d8%a4%d8%b3%d8%a7%d8%a1-%d8%af%d9%88%d9%84-%d9%88%d8%ad%d9%83%d9%88%d9%85%d8%a7%d8%aa-%d8%ad%d8%b5%d8%af%d9%88%d8%a7-%d8%ac%d9%88%d8%a7%d8%a6%d8%b2-%d9%86%d9%88%d8%a8%d9%84%d8%8c-%d8%aa%d8%b9/" ><img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/nobel-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" /></a></div><div class="mypost_widget_text"><div class="category"><a href="http://www.ajeal.net/magazine/windows/" title="شبابيك" class="cat category-bg-color-1">شبابيك</a></div><div class="title"><a title="رؤساء دول وحكومات حصدوا جوائز نوبل ، تعرف عليهم.."  href="http://www.ajeal.net/magazine/windows/2618/%d8%b1%d8%a4%d8%b3%d8%a7%d8%a1-%d8%af%d9%88%d9%84-%d9%88%d8%ad%d9%83%d9%88%d9%85%d8%a7%d8%aa-%d8%ad%d8%b5%d8%af%d9%88%d8%a7-%d8%ac%d9%88%d8%a7%d8%a6%d8%b2-%d9%86%d9%88%d8%a8%d9%84%d8%8c-%d8%aa%d8%b9/">رؤساء دول وحكومات حصدوا جوائز نوبل ، تعرف عليهم..</a></div></div></div><div class="clear"></div><div class="post-widget-single  post_widget" style="width:100%;"><div class="mypost_widget_img"> <a title="تلوث الهواء يهدد أكثر من 92% من سكان العالم بأمراض خطيرة" href="http://www.ajeal.net/magazine/windows/2614/%d8%aa%d9%84%d9%88%d8%ab-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d9%8a%d9%87%d8%af%d8%af-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-92-%d9%85%d9%86-%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%84/" ><img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/Air_Quality-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" /></a></div><div class="mypost_widget_text"><div class="category"><a href="http://www.ajeal.net/magazine/windows/" title="شبابيك" class="cat category-bg-color-1">شبابيك</a></div><div class="title"><a title="تلوث الهواء يهدد أكثر من 92% من سكان العالم بأمراض خطيرة"  href="http://www.ajeal.net/magazine/windows/2614/%d8%aa%d9%84%d9%88%d8%ab-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d9%8a%d9%87%d8%af%d8%af-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-92-%d9%85%d9%86-%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%84/">تلوث الهواء يهدد أكثر من 92% من سكان العالم بأمراض خطيرة</a></div></div></div><div class="clear"></div><div class="post-widget-single  post_widget" style="width:100%;"><div class="mypost_widget_img"> <a title="دراسة: الفقر مرتبط بانخفاض القدرات المعرفية لدى الشباب" href="http://www.ajeal.net/magazine/windows/2611/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%81%d9%82%d8%b1-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d8%a8%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85/" ><img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/youth-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" /></a></div><div class="mypost_widget_text"><div class="category"><a href="http://www.ajeal.net/magazine/windows/" title="شبابيك" class="cat category-bg-color-1">شبابيك</a></div><div class="title"><a title="دراسة: الفقر مرتبط بانخفاض القدرات المعرفية لدى الشباب"  href="http://www.ajeal.net/magazine/windows/2611/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%81%d9%82%d8%b1-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d8%a8%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85/">دراسة: الفقر مرتبط بانخفاض القدرات المعرفية لدى الشباب</a></div></div></div><div class="clear"></div><div class="post-widget-single  post_widget" style="width:100%;"><div class="mypost_widget_img"> <a title="أجدد أفكار ديكورات غرف النوم من عالم المشاهير" href="http://www.ajeal.net/magazine/windows/2590/%d8%a3%d8%ac%d8%af%d8%af-%d8%a3%d9%81%d9%83%d8%a7%d8%b1-%d8%af%d9%8a%d9%83%d9%88%d8%b1%d8%a7%d8%aa-%d8%ba%d8%b1%d9%81-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d9%85%d9%86-%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84/" ><img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/07/modern-bedroom-furniture--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" /></a></div><div class="mypost_widget_text"><div class="category"><a href="http://www.ajeal.net/magazine/windows/" title="شبابيك" class="cat category-bg-color-1">شبابيك</a></div><div class="title"><a title="أجدد أفكار ديكورات غرف النوم من عالم المشاهير"  href="http://www.ajeal.net/magazine/windows/2590/%d8%a3%d8%ac%d8%af%d8%af-%d8%a3%d9%81%d9%83%d8%a7%d8%b1-%d8%af%d9%8a%d9%83%d9%88%d8%b1%d8%a7%d8%aa-%d8%ba%d8%b1%d9%81-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d9%85%d9%86-%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84/">أجدد أفكار ديكورات غرف النوم من عالم المشاهير</a></div></div></div><div class="clear"></div><div class="clear"></div>
			</div> 
			<div id="tab-13735" class="wpb_tab ui-tabs-panel wpb_ui-tabs-hide clearfix pero">
				<div class="post-widget-single post_widget" style="width:100%;"><div class="mypost_widget_img"> <a title="&#8220;اليونيسف&#8221;: معاناة الأطفال في سوريا بلغت أسوأ حالاتها في 2016" href="http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/" ><img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2017/03/syria-kids-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" /></a></div><div class="mypost_widget_text"><div class="category"><a href="http://www.ajeal.net/magazine/society/" title="مجتمع" class="cat category-bg-color-8">مجتمع</a></div><div class="title"><a title="&#8220;اليونيسف&#8221;: معاناة الأطفال في سوريا بلغت أسوأ حالاتها في 2016" href="http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/">&#8220;اليونيسف&#8221;: معاناة الأطفال في سوريا بلغت أسوأ حالاتها في 2016</a></div></div></div><div class="clear"></div><div class="post-widget-single post_widget" style="width:100%;"><div class="mypost_widget_img"> <a title="دراسة: النساء الأقل حظاً للحصول على زيادة في الأجور مقارنة بالرجال" href="http://www.ajeal.net/magazine/society/2658/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d9%82%d9%84-%d8%ad%d8%b8%d8%a7%d9%8b-%d9%84%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%b2%d9%8a%d8%a7/" ><img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/0-Photo2016-02-16_01-42-55-PM-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" /></a></div><div class="mypost_widget_text"><div class="category"><a href="http://www.ajeal.net/magazine/society/" title="مجتمع" class="cat category-bg-color-8">مجتمع</a></div><div class="title"><a title="دراسة: النساء الأقل حظاً للحصول على زيادة في الأجور مقارنة بالرجال" href="http://www.ajeal.net/magazine/society/2658/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d9%82%d9%84-%d8%ad%d8%b8%d8%a7%d9%8b-%d9%84%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%b2%d9%8a%d8%a7/">دراسة: النساء الأقل حظاً للحصول على زيادة في الأجور مقارنة بالرجال</a></div></div></div><div class="clear"></div><div class="post-widget-single post_widget" style="width:100%;"><div class="mypost_widget_img"> <a title="دراسة: 80% من الأشخاص بعمر 18  يعتقدون أنهم معرضون لخطر العنف الجنسي على الإنترنت" href="http://www.ajeal.net/magazine/society/2559/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-80-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d8%a8%d8%b9%d9%85%d8%b1-18-%d9%8a%d8%b9%d8%aa%d9%82%d8%af%d9%88%d9%86-%d8%a3%d9%86%d9%87%d9%85-%d9%85%d8%b9/" ><img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/06/d5176-694-128826-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" /></a></div><div class="mypost_widget_text"><div class="category"><a href="http://www.ajeal.net/magazine/society/" title="مجتمع" class="cat category-bg-color-8">مجتمع</a></div><div class="title"><a title="دراسة: 80% من الأشخاص بعمر 18  يعتقدون أنهم معرضون لخطر العنف الجنسي على الإنترنت" href="http://www.ajeal.net/magazine/society/2559/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-80-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d8%a8%d8%b9%d9%85%d8%b1-18-%d9%8a%d8%b9%d8%aa%d9%82%d8%af%d9%88%d9%86-%d8%a3%d9%86%d9%87%d9%85-%d9%85%d8%b9/">دراسة: 80% من الأشخاص بعمر 18  يعتقدون أنهم معرضون لخطر العنف الجنسي على الإنترنت</a></div></div></div><div class="clear"></div><div class="post-widget-single post_widget" style="width:100%;"><div class="mypost_widget_img"> <a title="دراسة تكشف عن علاقة الشباب السوري والشبكات الاجتماعية" href="http://www.ajeal.net/magazine/society/2554/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%88%d8%a7%d9%84%d8%b4/" ><img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/05/376-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" /></a></div><div class="mypost_widget_text"><div class="category"><a href="http://www.ajeal.net/magazine/society/" title="مجتمع" class="cat category-bg-color-8">مجتمع</a></div><div class="title"><a title="دراسة تكشف عن علاقة الشباب السوري والشبكات الاجتماعية" href="http://www.ajeal.net/magazine/society/2554/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%88%d8%a7%d9%84%d8%b4/">دراسة تكشف عن علاقة الشباب السوري والشبكات الاجتماعية</a></div></div></div><div class="clear"></div><div class="post-widget-single post_widget" style="width:100%;"><div class="mypost_widget_img"> <a title="&#8220;طفولة ضائعة&#8221; طفل سوري يترك المدرسة إلى ورشة ميكانيك في لبنان" href="http://www.ajeal.net/magazine/society/2548/%d8%b7%d9%81%d9%88%d9%84%d8%a9-%d8%b6%d8%a7%d8%a6%d8%b9%d8%a9-%d8%b7%d9%81%d9%84-%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%aa%d8%b1%d9%83-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d8%a5%d9%84%d9%89/" ><img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/05/school-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" /></a></div><div class="mypost_widget_text"><div class="category"><a href="http://www.ajeal.net/magazine/multimedia/video/" title="فيديو" class="cat category-bg-color-364">فيديو</a></div><div class="title"><a title="&#8220;طفولة ضائعة&#8221; طفل سوري يترك المدرسة إلى ورشة ميكانيك في لبنان" href="http://www.ajeal.net/magazine/society/2548/%d8%b7%d9%81%d9%88%d9%84%d8%a9-%d8%b6%d8%a7%d8%a6%d8%b9%d8%a9-%d8%b7%d9%81%d9%84-%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%aa%d8%b1%d9%83-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d8%a5%d9%84%d9%89/">&#8220;طفولة ضائعة&#8221; طفل سوري يترك المدرسة إلى ورشة ميكانيك في لبنان</a></div></div></div><div class="clear"></div><div class="clear"></div>
			</div> 
			<div id="tab-13798" class="wpb_tab ui-tabs-panel wpb_ui-tabs-hide clearfix pero">
				<div class="post-widget-single post_widget" style="width:100%;"><div class="mypost_widget_img"> <a title="تأثير الصورة الرقمية في البرمجة الذهنية" href="http://www.ajeal.net/magazine/media/2634/%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%85%d8%ac%d8%a9-%d8%a7%d9%84%d8%b0%d9%87%d9%86/" ><img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/9730-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" /></a></div><div class="mypost_widget_text"><div class="category"><a href="http://www.ajeal.net/magazine/media/" title="إعلام" class="cat category-bg-color-3">إعلام</a></div><div class="title"><a title="تأثير الصورة الرقمية في البرمجة الذهنية"  href="http://www.ajeal.net/magazine/media/2634/%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%85%d8%ac%d8%a9-%d8%a7%d9%84%d8%b0%d9%87%d9%86/">تأثير الصورة الرقمية في البرمجة الذهنية</a></div></div></div><div class="clear"></div><div class="post-widget-single post_widget" style="width:100%;"><div class="mypost_widget_img"> <a title="فتح الترشيحات لجائزة رواد التواصل الاجتماعي العرب" href="http://www.ajeal.net/magazine/media/2603/%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d8%aa%d8%b1%d8%b4%d9%8a%d8%ad%d8%a7%d8%aa-%d9%84%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%b1%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84%d8%a7/" ><img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/08/image-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" /></a></div><div class="mypost_widget_text"><div class="category"><a href="http://www.ajeal.net/magazine/media/" title="إعلام" class="cat category-bg-color-3">إعلام</a></div><div class="title"><a title="فتح الترشيحات لجائزة رواد التواصل الاجتماعي العرب"  href="http://www.ajeal.net/magazine/media/2603/%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d8%aa%d8%b1%d8%b4%d9%8a%d8%ad%d8%a7%d8%aa-%d9%84%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%b1%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84%d8%a7/">فتح الترشيحات لجائزة رواد التواصل الاجتماعي العرب</a></div></div></div><div class="clear"></div><div class="post-widget-single post_widget" style="width:100%;"><div class="mypost_widget_img"> <a title="وسائل التواصل الاجتماعي مصدر رئيسي للأخبار بين الشباب" href="http://www.ajeal.net/magazine/media/2562/%d9%88%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d9%85%d8%b5%d8%af%d8%b1-%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a-%d9%84%d9%84/" ><img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/06/social_media-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" /></a></div><div class="mypost_widget_text"><div class="category"><a href="http://www.ajeal.net/magazine/media/" title="إعلام" class="cat category-bg-color-3">إعلام</a></div><div class="title"><a title="وسائل التواصل الاجتماعي مصدر رئيسي للأخبار بين الشباب"  href="http://www.ajeal.net/magazine/media/2562/%d9%88%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d9%85%d8%b5%d8%af%d8%b1-%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a-%d9%84%d9%84/">وسائل التواصل الاجتماعي مصدر رئيسي للأخبار بين الشباب</a></div></div></div><div class="clear"></div><div class="post-widget-single post_widget" style="width:100%;"><div class="mypost_widget_img"> <a title="تكريم الفائزين بـ &#8220;جائزة الصحافة العربية&#8221; لعام 2016" href="http://www.ajeal.net/magazine/media/2541/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%81%d8%a7%d8%a6%d8%b2%d9%8a%d9%86-%d8%a8%d9%80-%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-2/" ><img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/05/dpc-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" /></a></div><div class="mypost_widget_text"><div class="category"><a href="http://www.ajeal.net/magazine/media/" title="إعلام" class="cat category-bg-color-3">إعلام</a></div><div class="title"><a title="تكريم الفائزين بـ &#8220;جائزة الصحافة العربية&#8221; لعام 2016"  href="http://www.ajeal.net/magazine/media/2541/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%81%d8%a7%d8%a6%d8%b2%d9%8a%d9%86-%d8%a8%d9%80-%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-2/">تكريم الفائزين بـ &#8220;جائزة الصحافة العربية&#8221; لعام 2016</a></div></div></div><div class="clear"></div><div class="post-widget-single post_widget" style="width:100%;"><div class="mypost_widget_img"> <a title="الإعلان عن فتح التسجيل لحضور منتدى الإعلام العربي" href="http://www.ajeal.net/magazine/media/2498/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%86-%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d9%84%d8%ad%d8%b6%d9%88%d8%b1-%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%a5/" ><img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/04/P19-05-N25382-640_578870_large-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" /></a></div><div class="mypost_widget_text"><div class="category"><a href="http://www.ajeal.net/magazine/media/" title="إعلام" class="cat category-bg-color-3">إعلام</a></div><div class="title"><a title="الإعلان عن فتح التسجيل لحضور منتدى الإعلام العربي"  href="http://www.ajeal.net/magazine/media/2498/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%86-%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d9%84%d8%ad%d8%b6%d9%88%d8%b1-%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%a5/">الإعلان عن فتح التسجيل لحضور منتدى الإعلام العربي</a></div></div></div><div class="clear"></div><div class="clear"></div>
			</div> </div>
		</div> 
	</div> <div class="clear"></div></div><div class="clear"></div><div id="text-14" class="widget animationClass widget_text" style="margin-bottom:30px;">			<div class="textwidget"><a href="http://www.zadschool.com" target="_blank">
<img src="http://www.ajeal.net/magazine/wp-content/uploads/2016/10/ads.jpg" alt="مدرسة زاد" style="width:300px;height:257px;">
</a></div>
		<div class="clear"></div></div><div class="clear"></div><div id="wpcom_social_media_icons_widget-2" class="widget animationClass widget_wpcom_social_media_icons_widget" style="margin-bottom:30px;"><h3 class="sidebar-title">اجتماعي</h3><div class="title_stripes_sidebar"></div><div class="clear"></div><ul><li><a href="https://www.facebook.com/ajealnet/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">عرض ملف ajealnet الشخصي على Facebook</span></a></li><li><a href="https://twitter.com/ajeal/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">عرض ملف ajeal الشخصي على Twitter</span></a></li></ul><div class="clear"></div></div><div class="clear"></div><div id="text-15" class="widget animationClass widget_text" style="margin-bottom:30px;">			<div class="textwidget"><a target="_blank" href="http://www.turk.life">
<img src="http://www.ajeal.net/magazine/wp-content/uploads/2017/01/turk-life.jpg" alt="اخبار تركيا">
</div>
		<div class="clear"></div></div><div class="clear"></div>					</div>
				</div>
				</div>
				<div class="clear"></div>				
			</div>	
</div><!-- end container -->		
<style type="text/css"> #container-wrapper {  background-color: #f9f9f9;  background-repeat: no-repeat;  background-attachment: fixed;  background-position: center top;  }  #logoImageRetina {  width: 100%px;  height: 100%px;  }  @media only screen and (max-width: 1170px) { #right-from-logo-area { width: 830px; } } @media only screen and (max-width: 960px) { #right-from-logo-area {  width: 639px; } }</style> <style>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</style> <script>  	jQuery(document).ready(function(){
							jQuery(".main-menu .sf-menu > li.menu-cat-item-126 > a, .main-menu .sf-menu > li.menu-cat-item-126 > .submenu_1").hover(function(){
									jQuery(".main-menu .sf-menu").addClass("cat-color-126");
								},function(){
									jQuery(".main-menu .sf-menu ").removeClass("cat-color-126");
								});
							});	 	jQuery(document).ready(function(){
							jQuery(".main-menu .sf-menu > li.menu-cat-item-3 > a, .main-menu .sf-menu > li.menu-cat-item-3 > .submenu_1").hover(function(){
									jQuery(".main-menu .sf-menu").addClass("cat-color-3");
								},function(){
									jQuery(".main-menu .sf-menu ").removeClass("cat-color-3");
								});
							});	 	jQuery(document).ready(function(){
							jQuery(".main-menu .sf-menu > li.menu-cat-item-365 > a, .main-menu .sf-menu > li.menu-cat-item-365 > .submenu_1").hover(function(){
									jQuery(".main-menu .sf-menu").addClass("cat-color-365");
								},function(){
									jQuery(".main-menu .sf-menu ").removeClass("cat-color-365");
								});
							});	 	jQuery(document).ready(function(){
							jQuery(".main-menu .sf-menu > li.menu-cat-item-430 > a, .main-menu .sf-menu > li.menu-cat-item-430 > .submenu_1").hover(function(){
									jQuery(".main-menu .sf-menu").addClass("cat-color-430");
								},function(){
									jQuery(".main-menu .sf-menu ").removeClass("cat-color-430");
								});
							});	 	jQuery(document).ready(function(){
							jQuery(".main-menu .sf-menu > li.menu-cat-item-2 > a, .main-menu .sf-menu > li.menu-cat-item-2 > .submenu_1").hover(function(){
									jQuery(".main-menu .sf-menu").addClass("cat-color-2");
								},function(){
									jQuery(".main-menu .sf-menu ").removeClass("cat-color-2");
								});
							});	 	jQuery(document).ready(function(){
							jQuery(".main-menu .sf-menu > li.menu-cat-item-1 > a, .main-menu .sf-menu > li.menu-cat-item-1 > .submenu_1").hover(function(){
									jQuery(".main-menu .sf-menu").addClass("cat-color-1");
								},function(){
									jQuery(".main-menu .sf-menu ").removeClass("cat-color-1");
								});
							});	 	jQuery(document).ready(function(){
							jQuery(".main-menu .sf-menu > li.menu-cat-item-364 > a, .main-menu .sf-menu > li.menu-cat-item-364 > .submenu_1").hover(function(){
									jQuery(".main-menu .sf-menu").addClass("cat-color-364");
								},function(){
									jQuery(".main-menu .sf-menu ").removeClass("cat-color-364");
								});
							});	 	jQuery(document).ready(function(){
							jQuery(".main-menu .sf-menu > li.menu-cat-item-8 > a, .main-menu .sf-menu > li.menu-cat-item-8 > .submenu_1").hover(function(){
									jQuery(".main-menu .sf-menu").addClass("cat-color-8");
								},function(){
									jQuery(".main-menu .sf-menu ").removeClass("cat-color-8");
								});
							});	 	jQuery(document).ready(function(){
							jQuery(".main-menu .sf-menu > li.menu-cat-item-7 > a, .main-menu .sf-menu > li.menu-cat-item-7 > .submenu_1").hover(function(){
									jQuery(".main-menu .sf-menu").addClass("cat-color-7");
								},function(){
									jQuery(".main-menu .sf-menu ").removeClass("cat-color-7");
								});
							});	</script><style type="text/css">h5 {
    font-size: 14px;
    font-weight: 400;
    text-align: justify;
    line-height: 1.9;
}
a {
	color: #153e78;
}

a:hover {
	color: #ff9933;
}</style>	</div> <!-- end container-wrapper -->
<div id="footer">
		<div id="footer-inside">
			<div class="one_third">
					<div id="post_widget-4" class="widget animationClass post_widget"><h1 class="widget-title">آخر الإضافات</h1>					<div class="post-widget-single" style="width:100%;">
							
							<div class="mypost_widget_img"> 
																<a title="&#8220;اليونيسف&#8221;: معاناة الأطفال في سوريا بلغت أسوأ حالاتها في 2016" href="http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/" >						
									<img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2017/03/syria-kids-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" />								</a>
							</div>
							
							<div class="mypost_widget_text"> 
																<div class="category"><a href="http://www.ajeal.net/magazine/society/" title="مجتمع" class="cat category-bg-color-8">مجتمع</a></div>
								
															   	<div class="title"><a title="&#8220;اليونيسف&#8221;: معاناة الأطفال في سوريا بلغت أسوأ حالاتها في 2016"  href="http://www.ajeal.net/magazine/society/2692/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba/">&#8220;اليونيسف&#8221;: معاناة الأطفال في سوريا بلغت أسوأ حالاتها في 2016</a></div>
							</div>	
						</div>
						<div class="clear"></div>	
			
							
				
						<div class="post-widget-single" style="width:100%;">
							
							<div class="mypost_widget_img"> 
																<a title="&#8220;الابنة الغامضة&#8221; رواية جديدة لإيلينا فيرّانتي" href="http://www.ajeal.net/magazine/culture/2683/%d8%a7%d9%84%d8%a7%d8%a8%d9%86%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d9%85%d8%b6%d8%a9-%d8%b1%d9%88%d8%a7%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%a5%d9%8a%d9%84%d9%8a%d9%86%d8%a7-%d9%81/" >						
									<img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/12/ibna-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" />								</a>
							</div>
							
							<div class="mypost_widget_text"> 
																<div class="category"><a href="http://www.ajeal.net/magazine/culture/" title="ثقافة" class="cat category-bg-color-2">ثقافة</a></div>
								
															   	<div class="title"><a title="&#8220;الابنة الغامضة&#8221; رواية جديدة لإيلينا فيرّانتي"  href="http://www.ajeal.net/magazine/culture/2683/%d8%a7%d9%84%d8%a7%d8%a8%d9%86%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d9%85%d8%b6%d8%a9-%d8%b1%d9%88%d8%a7%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%a5%d9%8a%d9%84%d9%8a%d9%86%d8%a7-%d9%81/">&#8220;الابنة الغامضة&#8221; رواية جديدة لإيلينا فيرّانتي</a></div>
							</div>	
						</div>
						<div class="clear"></div>	
			
							
				
						<div class="post-widget-single" style="width:100%;">
							
							<div class="mypost_widget_img"> 
																<a title="&#8220;الثمار المنسية&#8221; مراوحة بين الخيال والسيرة الذاتية" href="http://www.ajeal.net/magazine/culture/2678/%d8%a7%d9%84%d8%ab%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%b3%d9%8a%d8%a9-%d9%85%d8%b1%d8%a7%d9%88%d8%ad%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d9%84-%d9%88%d8%a7%d9%84/" >						
									<img width="150" height="150" src="http://www.ajeal.net/magazine/wp-content/uploads/2016/12/kavina-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="" />								</a>
							</div>
							
							<div class="mypost_widget_text"> 
																<div class="category"><a href="http://www.ajeal.net/magazine/culture/" title="ثقافة" class="cat category-bg-color-2">ثقافة</a></div>
								
															   	<div class="title"><a title="&#8220;الثمار المنسية&#8221; مراوحة بين الخيال والسيرة الذاتية"  href="http://www.ajeal.net/magazine/culture/2678/%d8%a7%d9%84%d8%ab%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%b3%d9%8a%d8%a9-%d9%85%d8%b1%d8%a7%d9%88%d8%ad%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d9%84-%d9%88%d8%a7%d9%84/">&#8220;الثمار المنسية&#8221; مراوحة بين الخيال والسيرة الذاتية</a></div>
							</div>	
						</div>
						<div class="clear"></div>	
			
							
				
		<div class="clear"></div>		
	</div>			</div>
			<div class="one_third">		
					<div id="text-2" class="widget animationClass widget_text"><h1 class="widget-title">حول الموقع</h1>			<div class="textwidget">مجلة الكترونية ثقافية فكرية اجتماعية منوعة تهتم بنشر المقالات في شتى مجالات الثقافة والفنون والمجتمع والصحافة والإعلام والموسيقى والعلوم والتقنيات الحديثة وقضايا الشباب والبيئة والتنمية وتفتح المجال أمام جيل الشباب للتعبير عن أفكارهم وآرائهم ومعتقداتهم بما يساهم في تنمية وتطوير مجتمعاتهم ونشر الوعي تجاه قضاياهم ومشاكلهم في محاولة لتحقيق حياة أفضل لهم وللأجيال القادمة.
</div>
		</div><div id="text-8" class="widget animationClass widget_text">			<div class="textwidget"><div>
<a href="http://www.facebook.com/ajealnet" target="_blank"><img src="http://www.ajeal.net/magazine/wp-content/uploads/2014/09/facebook.png" title="شاركنا على فيسبوك"></a> 
<a href="http://twitter.com/ajeal" target="_blank"><img src="http://www.ajeal.net/magazine/wp-content/uploads/2014/09/twitter.png" title="تابعنا على تويتر"></a> 
<a href="http://ajeal.net/magazine/feed"><img src="http://www.ajeal.net/magazine/wp-content/uploads/2014/09/rss.png" title="خلاصة الموقع"></a>
</div></div>
		</div>	
			</div>
			<div class="one_third">	
					<div id="pages-2" class="widget animationClass widget_pages"><h1 class="widget-title">صفحات الموقع</h1>		<ul>
			<li class="page_item page-item-1375"><a href="http://www.ajeal.net/magazine/about/">حول الموقع</a></li>
<li class="page_item page-item-1369"><a href="http://www.ajeal.net/magazine/privacy-policy/">سياسة الخصوصية</a></li>
<li class="page_item page-item-1371"><a href="http://www.ajeal.net/magazine/publishing-policy/">سياسة النشر</a></li>
<li class="page_item page-item-663"><a href="http://www.ajeal.net/magazine/sitemap/">خريطة الموقع</a></li>
<li class="page_item page-item-210"><a href="http://www.ajeal.net/magazine/contact/">اتصل بنا</a></li>
		</ul>
		</div>	
			</div>
			<div class="clear"></div>
		</div>
</div>

<div id="under-footer">
	<div id="under-footer-inside">
			<div class="fl">
				<p>المواد المنشورة في مجلة أجيال الإلكترونية تعبر عن رأي كاتبها ولا تعبر بالضرورة عن رأي المجلة والمحررين</p>
<p>جميع الحقوق محفوظة لأصحابها <span id="themeInfo"><strong><span style="color: #666666; font-family: Tahoma; font-size: xx-small;">©</span></strong></span> - مجلة أجيال الإلكترونية - 2002-2016 - مؤسس ومدير الموقع : <a title="موقع زاهر هاشم" href="http://zaherhashem.com" target="_blank">زاهر هاشم</a> -  بدعم وتطوير: <a title="زاد لخدمات الانترنت - برمجة وتصميم " href="http://www.zad-media.com" target="_blank">زاد ميديا</a></p>			</div>
			<div class="fr">
				<div><a href="http://www.zad-media.com" target="_blank"><img src="http://www.ajeal.net/magazine/wp-content/uploads/2014/09/zad_logo.png" alt="زاد لخدمات الانترنت" /></a> </div>			</div>
		</div>
		<div class="clear"></div>
	</div>
	<div style="display:none">
	<div class="grofile-hash-map-a71199f1762242d6d2b5db4d2fd3e09a">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.ajeal.net\/magazine\/society\/2692\/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b3%d9%81-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d9%84%d8%ba\/":2692};
	</script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ajeal.net/magazine/wp-content/themes/meganews/wpbakery/js_composer/assets/css/js_composer_front.css?ver=3.6.8' type='text/css' media='screen' />
<link rel='stylesheet' id='genericons-css'  href='http://www.ajeal.net/magazine/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/themes/meganews/js/modernizr.custom.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/themes/meganews/js/superfish.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/themes/meganews/js/jquery.li-scroller.1.0.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/themes/meganews/js/jquery.easy-pie-chart.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/themes/meganews/wpbakery/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=3.6.8'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/themes/meganews/wpbakery/js_composer/assets/lib/flexslider/jquery.flexslider-min.js?ver=3.6.8'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/themes/meganews/js/jquery.cbpQTRotator.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/themes/meganews/js/mediaelement-and-player.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/themes/meganews/js/jquery.mobilemenu.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/themes/meganews/js/custom.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/themes/meganews/wpbakery/js_composer/assets/js/js_composer_front.js?ver=3.6.8'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/themes/meganews/wpbakery/js_composer/assets/lib/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.js?ver=3.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ajeal.net/magazine/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'73611666',post:'2692',tz:'2',srv:'www.ajeal.net'} ]);
	_stq.push([ 'clickTrackerInit', '73611666', '2692' ]);
</script>
</body>
</html>